CHAT archív: 2016/Červenec/28


CHAT On-Line


19:45:52 MilanT: Woody: Když zadáš do omniboxu výraz zapalovací svíčky Swift, tak ti je Google najde za tebe

19:24:01 Cirabanjo: Ahoj všichni. Obracím se na Vás s prosbou o radu. Mám cca čtvrt roku koupeno Suzuki SX4 4x4 1,9 DDiS z roku 2009. Neměl jsem žádné problémy a byl jsem spokojený, ale minulý týden auto přestalo táhnout do kopce a na rovině je líné, pomalu zrychluje, nicméně rozjede se i na vysoké rychlosti přes 100 km/hod, ale trvá mu to. Též se mi zdálo, že po startu auto táhne docela dobře ale za chvíli zvadne. Sem tam při jízdě má auto tendenci jet docela normálně a pak zase začne zlobit, ale to je jen občas a možná to byl jen můj dojem. Také po přepnutí "klíče" (mám bezklíčové stratování) do poslední polohy před polohou start, (kdy se rozsvítí displej se všemi kontrolkami) to začne po chvíli tak cca 2 vteřiny pípat a po startu se na displeji trvale rozsvítí kontroloka závady motoru systému kontroly emisí (ale nebliká). Zajímevé je na tom to, že kontrolka závady motoru svítí hned po startu, aniž by se auto ještě hnulo. Podíval jsem se na chybové kódy a hlásí to na displeji kódy "UO 100 a UO 155". Bohužel nemohu nikde najít, co to znamenají. Tipuju na to, že by to mohla být závatda lambda sondy, nebo v horším případě turba (ale to snad ani ne, když to svítí hned po nastartování, bez jakéhokoliv hnutí vozu či přidání plynu). Prosím, setkal-li jste se již někdo s touto závadou, mohl by jste mi napsat, o co se jedná? Děkuji Vám za ochotu. S pozdravem Jiří.

17:39:39 plukovník: ...hledej šmudlo

15:35:08 woody: Swift sport r.v 2008 92 kw Mam dotaz kde se nacházejí zapalovací svíčky,? do ted jsem je nenašel