Fórum - Téma


Jede na dva válce


Fórum Swift IV Jede na dva válce

Informace o modelu: Suzuki Swift IV



2012-02-29 06:29:25

Ahoj, mám swifta 97, 1,0 a především v nízkých otáčkách vynechává prostřední válec. Když to vytočím, tak se většinou chytí. Když to jede na ty dva, dost to kouří. Už mi dochází nápady: Zkoušel jsem přehazovat mezi sebou svíčky i káble, vyměnil jsem víčko rozdělovače i palec, ale stále ten stejnej válec vynechává. S podezřením na podpálenej ventil jsem měřil tlaky-na všech válcích byly mezi 11 a 12, při studeným motoru. Díky za nápady, já už svoje vyčerpal. Venca

2012-02-29 16:44:50

Mě napadá jen to, zkontrolovat rozvody jestli nejsou klínky načatý u kol, nebo hlavu dolů

Hill  
Jaroslav
2012-02-29 16:46:11

Jak jsi ověřil, že to dělá vždy stejný válec?

Taky se mi stává, že po oteplení, když je hodně vlhko, chvíli po startu vynechává jeden z válců, pokud příliš přišlápnu plyn. Ale po výměně kabelů si můžu jen tipovat, který z hrnků zrovna nepálí... a nijak dlouho to netrvá, tak z toho vědu nedělám. Zatím se mi to stalo třikrát a pokaždé jiný válec. Rozvody mám nové.

Ale ještě jsem nekoukal do rozdělovače, jestli mi vůbec těsní O-kroužek...

2012-02-29 17:11:23

Za chodu motoru jsem odpojil kabel od svíčky a chod motoru se vůbez nezmněnil. Dneska jsem zjistil, že mám vodu v oleji...takže asi praklý těsnění, nebo někde nějaká prasklinka, ketrá se projeví u teplýho motoru, když se materiál roztáhne...Za studena totiž jedou všechny tři.

2012-02-29 17:45:19

No vidiš tak hlavinka dolů

2012-02-29 21:15:25

kato: Nevim jestli to má cenu...budu spíš shánět motor asi...

2012-02-29 21:24:01

to už nechám na tobě


Odpovědět