Fórum - Téma


Problém s imobilizerem Wagon R+


Fórum Wagon R III Problém s imobilizerem Wagon R+

Informace o modelu: Suzuki Wagon R III



2016-04-02 09:54:43

Mám problém s kličem dálkového ovládání (DO). DO funguje normálně, ale po nastartování motoru motor po několika sekundach zhasne. Po nastartování kličem bez DO motor funguje normálně. Prosím poraďte, pokud máte někdo podobný problém vyřešen. Děkuji.

MilanT  
Milan
2016-04-02 10:48:45

matkad: A co svítí - nesvítí za kontrolky? Myslím před startováním, po nastartování a po chcípnutí motoru?

2016-04-02 11:20:44

milant: Před a po nastartování je podle kontrolek vše OK. Jen při použití kliče s DO motor zhasne

2016-04-02 17:41:43

matkad: Ahojky měl jsem podobný problém, v servisu na to nepřišli/ v autorizovaném !!/ Tam mě řekli, že to bude " černá skříňka " imobilizér. stáhl jsem si zde manuál elektroinstalace, a jednoduchou úvahou, a měřením, jsem zjistil, že imobilizér nemá napájení. Je to pojistka/ už si nepamatuji která/ nalevou u dveří řidiče, tuším 10A. Tak vyzkoušej, třeba to bude ono.

Stalo se to tak, že jsem přijel, vyložil náklad, a když jsem chtěl nastartovat, tak se to chovalo jak píšeš.

Dej vědět, jestli to pomohlo.Honza

2016-04-02 18:28:35

pofa: Ahoj Honzo,

dík za radu. Vyzkouším a dám ti vědět.

Přeji pěkný víkend. Matúš

2016-05-27 19:22:01

matkad: Ahoj Honzo,

chvíli to trvalo než jsem mohl napsat relevantní odpověď, ale já jsem po zralé úvaze (jsem elektrikař)pojistku nehledal z důvodu, že to načetlo klíč bez DO a auto fungovalo normálně.

Zajel jsem do svého servisu do kterého jezdím už 14 let a tam jsme došli k závěru, že mi vypadl číp z toho klíče s DO.(Já jsem totíž ztratil krytku ze strany tlačítek a chvíli cca dva měsíce trvalo, než se ten číp uvolnil a vypadl z klíče, aniž jsem si to všiml.Objednal jsem si číp za 454,-Kč i s poštovným a nechal si ho načíst do ŘJ auta a je po problému.

Přejí pěkný den. Matúš


Odpovědět