Fórum - Téma


Problém startování


Fórum Swift IV Problém startování

Informace o modelu: Suzuki Swift IV



2015-07-30 02:45:57

Dobrý den, přišel jsem k vozidlu (Swift 1,0 GLS), a po ranní bezproblémové jízdě nenastartovalo. A to tak, že ani ťuk. Pouze se někde v okolí přístrojové desky ozývá nějaké vrčení, nebo tikání. Které zmizí, když se klíčkem otočí do druhé polohy, a pak zase začne, když se klíček vyndá. Na jiskření to nevypadá, a na čerpadlo spíše také ne. V motoru to slyšet není. Dle jiných elektrických přístrojů baterie sice ještě trochu funguje, ale je asi skoro vybitá (svítí hodiny a kontrolka oleje, ale např. okna se otevřít nedají). Žádné předchozí varovné projevy nebyly, auto startovalo skvěle, změna nastala snad během jediné hodiny. Předem díky za případnou odpověď. Ing. Jiří Tocauer

MilanT  
Milan
2015-07-30 07:15:33

kocicak: No já nevím, ale pokud nemá baterie sílu ani otevřít okno (i když tam je slušný odběr), tak bych jí nejdřív dobil a pak případně laboroval co dál. Mimochodem, jak jí máš dlouho tu baterii? Ona klidně může odejít i jako mladá a ta smrt bývá většinou náhlá a varovné projevy žádné nejsou.

2015-07-30 15:12:13

kocicak: taky bych to tipoval na baterku když už ani nehne s oknama, zkusil bych baterku změřit popř bych zkusil jestli auto dobíjí.

2015-07-30 17:47:01

kocicak:

Vzhledem k tomu, že ve vozidle Swift 1.0 je spíše karikatura baterky, než "dospělý" akumulátor, tak kup novou a víc nad tím nemudruj ...

2015-07-31 14:49:44

Děkuji za všechny rady. Ve výsledku přijela bezplatná asistence v rámci pojištění, a objevila vybitou baterii od zapomenutých rozsvícených světel. (děsilo mne to vrčení)

MilanT  
Milan
2015-07-31 14:55:20

kocicak: Rada od všech byla jediná - dobij baterii.

A že jsi se nepochlubil s těmi zapomenutými světly?

2015-07-31 14:59:25

2015-08-02 17:49:01

Se lepší nebudu vyjadřovat k této větvi

2015-08-04 20:39:44

Zdravím, mám se swiftem 2000 1.3 (G13BB) 170k km taky problém se startováním, ale za tepla za studena je všechno ok, pokud jedu na "nákup" zdechnu a pak nastartuju, tak startér dýl točí (jakoby nadvakrát) a kontrolka vyhodí hlášku P0340. Neví někdo čím by to mohlo být ? senzor polohy už sem kontroloval byl trochu špinavý, ale nic hrozného "opucoval" sem to, ale problém stále přetrvává prostě jednou za čas. Jo a dělá to hlavně v tomto horkém počasí. Jestli by někoho napadlo co s tím? Namátkou mě napadla nějaká kostra nebo něco, ale nevím od čeho se odpíchnout, nebo co změřit(není problém orientuju se ? poslední možnost je utratit 2500 za nové čidlo což se mně moc nechce (hlavně když nevím jestli je to opravdu ono, ale má nárok no po 15 letech.


Odpovědět